Aucune pousse

Toutes les interrogations des débutants

Re: Aucune pousse

Message par fred02 » 09 Mai 2017, 19:06

Merci Doc, et aussi à tout ceux qui ont participé :)
fred02
 
Message(s) : 40
Inscription : 15 Juil 2016, 19:44

Re: Aucune pousse

Message par Fritz67250 » 09 Mai 2017, 19:46

Doc a écrit :
Fritz67250 a écrit :Doc comment ça ce fait que les miens ne bronche pas à 40 ?


Si tu veux dire que les jeunes pousses ne pendent pas, c'est que tu dois avoir une hygrométrie bien plus haute.


Logique j'y avais pas pensé merci^^

En général vous utilisez un appareil pour mesurer l'hygrométrie?
Avatar de l’utilisateur
Fritz67250
 
Message(s) : 1432
Inscription : 25 Fév 2017, 21:29
Localisation : Alsace - Haguenau

Re: Aucune pousse

Message par baba » 09 Mai 2017, 20:30

Moi avec des sonde Dht 22 mais le resultat n'est pas top avec le raspberry.
Le but etant de géré l‘appareil quo brumise.
Mais elle marche très bien avec un arduino.

Sinon tu as des prise qui règle deux prise une pour la temperature et une pour l‘humidité.
Truc pour reptile.
Solution simple je pense.

Je crois que je suis un peu hors sujet
Je ne suis pas expert :P
baba
 
Message(s) : 1110
Inscription : 09 Oct 2015, 07:27
Localisation : montigny-le-bretoneux

Re: Aucune pousse

Message par Fritz67250 » 09 Mai 2017, 21:08

Je pensais pout voir combien j'ai dans la serre chauffante
Avatar de l’utilisateur
Fritz67250
 
Message(s) : 1432
Inscription : 25 Fév 2017, 21:29
Localisation : Alsace - Haguenau

Re: Aucune pousse

Message par desidela » 09 Mai 2017, 23:10

Il existe des thermomètres hygromètres
Avatar de l’utilisateur
desidela
 
Message(s) : 5243
Inscription : 01 Fév 2016, 15:13

Re: Aucune pousse

Message par baba » 09 Mai 2017, 23:43

J'ai plus repondu dans le but de gérer ton humidité. A 80% sa stop la machine qui crée l'humidité.
Si tu veux juste savoir a l‘intant T la température et l‘humidité. Tu as les appareils numériques.

Moi j'ai un truc numérique et j'ai l'impression que ça dit de la merdouille
Je ne suis pas expert :P
baba
 
Message(s) : 1110
Inscription : 09 Oct 2015, 07:27
Localisation : montigny-le-bretoneux

Re: Aucune pousse

Message par Fritz67250 » 10 Mai 2017, 08:28

Merci pour vos réponses
Avatar de l’utilisateur
Fritz67250
 
Message(s) : 1432
Inscription : 25 Fév 2017, 21:29
Localisation : Alsace - Haguenau

Précédent

Retour vers Le coin des novices

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)