Phyto sur Lime ??

Identification et moyens de lutte.

Re: Phyto sur Lime ??

Message par lem » 16 Mai 2019, 17:14

pour que le traitement aliette fonctionne il ne faut pas d'engrais ni de soleil
après oui on lui redonne a manger mais pendant le traitement diet!!!!!! ;) ;) ;)
Avatar de l’utilisateur
lem
 
Message(s) : 5369
Inscription : 23 Oct 2014, 09:50
Localisation : zone 10A entre Nice et Cannes

Re: Phyto sur Lime ??

Message par seby90 » 17 Mai 2019, 13:41

lem a écrit :pour que le traitement aliette fonctionne il ne faut pas d'engrais ni de soleil
après oui on lui redonne a manger mais pendant le traitement diet!!!!!! ;) ;) ;)


Merci lem pour ton retour.

Oui j'avais bien compris que c'est la diette pendant le traitement aliette, en revanche, je reviens sur ton précédent post ou tu me dis que "j'ai tout faux". J'avoue ne pas comprendre en fait. J'ai suivi les préconisation du Doc, c'est à dire qu'en fonction des photos des racines, il m'a préconisé un traitement aliette (bain et arrosage dans un nouveau substrat). Puis au bout de 15 jours, il m'a préconisé de redémarrer le fer/oligot puis quelques jours après une dose de bleu. Ca j'ai bien respecté donc j'ai tout faux sur quoi ??

J'aimerais juste qu'il reparte et pour l'instant ca stagme...
seby90
 
Message(s) : 30
Inscription : 09 Mars 2019, 11:12
Localisation : BELFORT

Re: Phyto sur Lime ??

Message par lem » 17 Mai 2019, 18:26

seby90 a écrit :Lors du premier dépotage/rempotage, je me suis aperçut que les racines avaient pris tout le volume du pot, du coup j'ai gratté et j'ai taillé un peu tout autour.

Quoi qu'il en soit au final, j'ai trempé le pied dans un mélange d'aliette puis arrosage du terreau avec.. Du coup, j'ai peut être redémarré l'engrais trop vite ??




c'est ca qui est faux
au fait tu as mis quoi comme substrat? 50/50 ;)
Avatar de l’utilisateur
lem
 
Message(s) : 5369
Inscription : 23 Oct 2014, 09:50
Localisation : zone 10A entre Nice et Cannes

Re: Phyto sur Lime ??

Message par seby90 » 17 Mai 2019, 18:42

lem a écrit :
seby90 a écrit :Lors du premier dépotage/rempotage, je me suis aperçut que les racines avaient pris tout le volume du pot, du coup j'ai gratté et j'ai taillé un peu tout autour.

Quoi qu'il en soit au final, j'ai trempé le pied dans un mélange d'aliette puis arrosage du terreau avec.. Du coup, j'ai peut être redémarré l'engrais trop vite ??




c'est ca qui est faux
au fait tu as mis quoi comme substrat? 50/50 ;)



:lol: :lol: :lol:

En fait, on s'est pas compris !! Je disais que j'ai trempé le pied pendant 30 min dans le l'aliette puis arrosage du terreau. J'ai laisser l'arbuste tranquille pendant 15 jours puis j'ai redémarrer l'engrais (comme le doc me l'avais précononisé). Mais en fait, j'émettais la possibilité que j'aurais peut être pas du mettre de l'engrais au bout de 15 jours ( vu que j'avais taillé dans les racines et le doc ne le savait pas !! ) et de ce fait, peut être refaire un arrosage a l'aliette à la place et ré attendre encore 15 jours avec la reprise de l'engrais.... Voilà ce que je me posais comme question LOL !

Pour le substrat , oui, c'est 50/50 coco , plagron light mix.

Sinon , j'ai l'impression que le limettier est en train de repartir. Sur une des branches qui était toute déplumé et qui n'a plus qu'une seule feuille, j'ai des percements de bourgeons (donc soient de futur feuilles ou fleurs..)
Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.
seby90
 
Message(s) : 30
Inscription : 09 Mars 2019, 11:12
Localisation : BELFORT

Re: Phyto sur Lime ??

Message par Poolco » 18 Mai 2019, 07:15

A priori ce sont des fleurs les petits bourgeons. L'expérience m'a appris à me méfier de ces floraisons trop importantes comme si l'arbuste donnait tout avant de dépérir :roll:
Les blessures aux racines infligées par la taille vont mettre un peu de temps à guérir : continue l'arrosage à l'alliette dès que le pot sèche, mise à l'abri du soleil et de la pluie avec le pot sur élevé
Et pas d'engrais pendant toute cette période qui peut prendre plusieurs mois.
Il n'y a pas de cochenilles ou AR associées ?
Avatar de l’utilisateur
Poolco
 
Message(s) : 930
Inscription : 15 Avr 2016, 16:09
Localisation : Tarn

Re: Phyto sur Lime ??

Message par seby90 » 18 Mai 2019, 08:14

Poolco a écrit :A priori ce sont des fleurs les petits bourgeons. L'expérience m'a appris à me méfier de ces floraisons trop importantes comme si l'arbuste donnait tout avant de dépérir :roll:
Les blessures aux racines infligées par la taille vont mettre un peu de temps à guérir : continue l'arrosage à l'alliette dès que le pot sèche, mise à l'abri du soleil et de la pluie avec le pot sur élevé
Et pas d'engrais pendant toute cette période qui peut prendre plusieurs mois.
Il n'y a pas de cochenilles ou AR associées ?


Merci pour ton retour Poolco.

Non pas de cochenilles à l'horizon et pas d'araignée rouge non plus. En revanche, j'ai trouvé 2 grosse araignée verte qui s'était installé sur l'arbre, d'ou les quelques toiles d'araignée sur les photos.

Ok je vais attendre que le pot sèche et continuer à l'aliette . Je m'arrête et je reprend l'engrais quand je vois que l'arbre commence a refaire des feuilles ??
seby90
 
Message(s) : 30
Inscription : 09 Mars 2019, 11:12
Localisation : BELFORT

Précédent

Retour vers Maladies et ravageurs

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité